Package: lilo-installer / 1.47

1
2
3
4
This package is under the GNU GPL version 2, or any later
version at your option.
On Debian system, the GPL is available in 
/usr/share/common-licenses/GPL-2