Package: acpi-override / 0.1+nmu1

Metadata

Package Version Patches format
acpi-override 0.1+nmu1 3.0 (native)

This package has no patches.