Package: ap-utils / 1.5-2

Metadata

Package Version Patches format
ap-utils 1.5-2 unknown

The format of the patches in the package is not yet supported!