Package: ap-utils / 1.5-3

Metadata

Package Version Patches format
ap-utils 1.5-3 unknown

The format of the patches in the package is not yet supported!