Package: apertium-apy / 0.11.4-2

Metadata

Package Version Patches format
apertium-apy 0.11.4-2 3.0 (quilt)

This package has no patches.