Package: appstream-glib / 0.7.18-1

Metadata

Package Version Patches format
appstream-glib 0.7.18-1 3.0 (quilt)

This package has no patches.