Package: at-spi2-atk / 2.38.0-1

Metadata

Package Version Patches format
at-spi2-atk 2.38.0-1 3.0 (quilt)

This package has no patches.