Package: at-spi2-core / 2.14.0-1

Metadata

Package Version Patches format
at-spi2-core 2.14.0-1 3.0 (quilt)

This package has no patches.