Package: audacious-plugins / 3.7.2-2.1~bpo8+1

Metadata

Package Version Patches format
audacious-plugins 3.7.2-2.1~bpo8+1 3.0 (quilt)

This package has no patches.