Package: curry-frontend / 1.0.4-1

Metadata

Package Version Patches format
curry-frontend 1.0.4-1 3.0 (quilt)

This package has no patches.