Package: curry-libs / 2.1.0-1

Metadata

Package Version Patches format
curry-libs 2.1.0-1 3.0 (quilt)

This package has no patches.