Package: dbus-sharp-glib / 0.6.0-1

Metadata

Package Version Patches format
dbus-sharp-glib 0.6.0-1 unknown

The format of the patches in the package is not yet supported!