Package: debian-installer / 20150422+deb8u5

Metadata

Package Version Patches format
debian-installer 20150422+deb8u5 unknown

The format of the patches in the package is not yet supported!