Package: debian-installer / 20190702+deb10u10

Metadata

Package Version Patches format
debian-installer 20190702+deb10u10 1.0

The format of the patches in the package is not yet supported!