Package: deepin-deb-installer / 1.3.0-1

Metadata

Package Version Patches format
deepin-deb-installer 1.3.0-1 3.0 (quilt)

This package has no patches.