Package: dfu-util / 0.8-1

Metadata

Package Version Patches format
dfu-util 0.8-1 3.0 (quilt)

This package has no patches.