Package: dfu-util / 0.9-1

Metadata

Package Version Patches format
dfu-util 0.9-1 3.0 (quilt)

This package has no patches.