Package: django-floppyforms / 1.2.0-1

Metadata

Package Version Patches format
django-floppyforms 1.2.0-1 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
do_not_install_tests.patch | (download)

setup.py | 2 1 + 1 - 0 !
1 file changed, 1 insertion(+), 1 deletion(-)

 tests should not be installed
 They would otherwise polute global package namespace.