Package: drupal6-mod-i18n / 1.4-1

Metadata

Package Version Patches format
drupal6-mod-i18n 1.4-1 3.0 (quilt)

This package has no patches.