Package: drupal6-mod-ldap-integration / 1.0~beta2-1

Metadata

Package Version Patches format
drupal6-mod-ldap-integration 1.0~beta2-1 3.0 (quilt)

This package has no patches.