Package: entropybroker / 2.9-5

version.patch Patch series | download
1
2
3
4
5
6
7
8
9
Description: we really have version 2.9, upstream tarball is wrong
Author: Thorsten Alteholz <debian@alteholz.de>
Index: entropybroker-2.9/version
===================================================================
--- entropybroker-2.9.orig/version	2017-02-17 19:01:52.000000000 +0100
+++ entropybroker-2.9/version	2017-07-06 08:16:12.900417065 +0200
@@ -1 +1 @@
-VERSION=2.8
+VERSION=2.9