Package: epoptes / 0.5.10-1~bpo8+1

Metadata

Package Version Patches format
epoptes 0.5.10-1~bpo8+1 3.0 (quilt)

This package has no patches.