Package: fbterm / 1.7-2

Metadata

Package Version Patches format
fbterm 1.7-2 unknown

The format of the patches in the package is not yet supported!