Package: festvox-rablpc16k / 1.4.0-2

Metadata

Package Version Patches format
festvox-rablpc16k 1.4.0-2 unknown

The format of the patches in the package is not yet supported!