Package: flake8-docstrings / 1.6.0-1

Metadata

Package Version Patches format
flake8-docstrings 1.6.0-1 3.0 (quilt)

This package has no patches.