Package: flask-htmlmin / 1.3.2-2

Metadata

Package Version Patches format
flask-htmlmin 1.3.2-2 3.0 (quilt)

This package has no patches.