Package: flask-security / 4.0.0-1

Metadata

Package Version Patches format
flask-security 4.0.0-1 3.0 (quilt)

This package has no patches.