Package: flex / 2.6.4-8

Metadata

Package Version Patches format
flex 2.6.4-8 1.0

The format of the patches in the package is not yet supported!