Package: flexi-streams / 1.0.7-2

Metadata

Package Version Patches format
flexi-streams 1.0.7-2 unknown

The format of the patches in the package is not yet supported!