Package: fonts-elusive-icons / 2.0.0-4

Metadata

Package Version Patches format
fonts-elusive-icons 2.0.0-4 3.0 (quilt)

This package has no patches.