Package: fuse-umfuse-ext2 / 0.4-1.2

Metadata

Package Version Patches format
fuse-umfuse-ext2 0.4-1.2 unknown

The format of the patches in the package is not yet supported!