Package: gadmin-openvpn-client / 0.1.2-4

Metadata

Package Version Patches format
gadmin-openvpn-client 0.1.2-4 1.0

The format of the patches in the package is not yet supported!