Package: gajim-appindicatorintegration / 1.1.20-1

Metadata

Package Version Patches format
gajim-appindicatorintegration 1.1.20-1 3.0 (quilt)

This package has no patches.