Package: gbase / 0.5-2.2

Metadata

Package Version Patches format
gbase 0.5-2.2 unknown

The format of the patches in the package is not yet supported!