Package: gcc-avr / 1:4.9.2+Atmel3.5.3-1

Metadata

Package Version Patches format
gcc-avr 1:4.9.2+Atmel3.5.3-1 unknown

The format of the patches in the package is not yet supported!