Package: geronimo-concurrent-1.0-spec

Note: packages without a link may have patches in a different format than 3.0 (quilt).