Package: geronimo-j2ee-connector-1.5-spec / 2.0.0-1

Metadata

Package Version Patches format
geronimo-j2ee-connector-1.5-spec 2.0.0-1 unknown

The format of the patches in the package is not yet supported!