Package: git-repo-updater / 0.5.1-4

Metadata

Package Version Patches format
git-repo-updater 0.5.1-4 3.0 (quilt)

This package has no patches.