Package: gnome-applets / 3.38.0-1

Metadata

Package Version Patches format
gnome-applets 3.38.0-1 3.0 (quilt)

This package has no patches.