Package: gnome-gmail / 2.6-1

Metadata

Package Version Patches format
gnome-gmail 2.6-1 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
remove setup gi dep | (download)

setup.py | 2 1 + 1 - 0 !
1 file changed, 1 insertion(+), 1 deletion(-)

 remove the setup.py dependency on gi
 It was causing a build warning.
 .
 gnome-gmail (2.5-1) UNRELEASED; urgency=medium