Package: gnupod-tools / 0.99.8-2.1

Metadata

Package Version Patches format
gnupod-tools 0.99.8-2.1 unknown

The format of the patches in the package is not yet supported!