Package: gocode / 20170907-3

Metadata

Package Version Patches format
gocode 20170907-3 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
0001 Remove Package Requires statement.patch | (download)

emacs/go-autocomplete.el | 1 0 + 1 - 0 !
1 file changed, 1 deletion(-)

 remove package-requires statement

As soon as a newer upstream version of auto-complete-el is
packaged (#872612) using elpa / dh_elpa (#872616), we can get rid of
this.