Package: golang-github-pkg-errors / 0.8.1-1

Metadata

Package Version Patches format
golang-github-pkg-errors 0.8.1-1 3.0 (quilt)

This package has no patches.