Package: google-api-php-client / 0.6.2-1~bpo70+1

Metadata

Package Version Patches format
google-api-php-client 0.6.2-1~bpo70+1 3.0 (quilt)

This package has no patches.