Package: google-api-php-client / 0.6.7-2

Metadata

Package Version Patches format
google-api-php-client 0.6.7-2 3.0 (quilt)

This package has no patches.