Package: govendor / 1.0.9+ds1-1

Metadata

Package Version Patches format
govendor 1.0.9+ds1-1 3.0 (quilt)

This package has no patches.