Package: gpe-contacts / 0.49-2

Metadata

Package Version Patches format
gpe-contacts 0.49-2 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
contacts desktop validity | (download)

gpe-contacts.desktop.in.in | 5 2 + 3 - 0 !
1 file changed, 2 insertions(+), 3 deletions(-)

 desktop-file-validity updates for gpe-contacts
vcard desktop validity | (download)

edit-vcard.desktop.in.in | 5 2 + 3 - 0 !
1 file changed, 2 insertions(+), 3 deletions(-)

 upstream changes introduced in version 0.49-2
 This patch has been created by dpkg-source during the package build.
 Here's the last changelog entry, hopefully it gives details on why
 those changes were made:
 .
 gpe-contacts (0.49-2) unstable; urgency=low
 .
   * Use pkg-gpe svn
 .
 The person named in the Author field signed this changelog entry.