Package: gsfonts / 1:8.11+urwcyr1.0.7~pre44-4.4

Metadata

Package Version Patches format
gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4 unknown

The format of the patches in the package is not yet supported!