Package: gst-plugins-bad1.0

Note: packages without a link may have patches in a different format than 3.0 (quilt).