Package: gst-plugins-base1.0 / 1.16.2-4

Metadata

Package Version Patches format
gst-plugins-base1.0 1.16.2-4 3.0 (quilt)

This package has no patches.